Materiel Celeste

Forum francophone pour les collectionneurs et créateurs de poupées
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Un problème?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 11 ... 18, 19, 20
AuteurMessage
Anne-Laure
Admin
avatar

Nombre de messages : 27284
Localisation : Angoulême, France
Date d'inscription : 13/11/2004

MessageSujet: Re: Un problème?   Lun 10 Avr 2017 - 16:04

Thiba > Bonjour, je ne vois rien d'anormal sur ton profil, tout est OK. Ce que je peux faire si tu m'autorises c'est me connecter sous ton compte (en changeant le mot de passe) et voir si j'ai le même souci: si je ne l'ai pas c'est que ça viendra de ton navigateur/ordi.

_________________

avatar © Tatsuya Ishida / Sinfest
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://algesiras.free.fr
ThibaDutilleul

avatar

Nombre de messages : 122
Age : 62
Localisation : LILLE - FRANCE
Date d'inscription : 06/04/2014

MessageSujet: Re: Un problème?   Lun 10 Avr 2017 - 16:08

Oui, bien sûr, je t'autorise à te connecter sur mon compte. Merci d'essayer de régler mon problème. Depuis hier soir, je parcours le web à la recherche d'une solution, sans succès.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thibadolls.canalblog.com/
ThibaDutilleul

avatar

Nombre de messages : 122
Age : 62
Localisation : LILLE - FRANCE
Date d'inscription : 06/04/2014

MessageSujet: Re: Un problème?   Lun 10 Avr 2017 - 17:13

J'ai réussi à trouver une solution à mon problème ! C'était mon antivirus qui faisait barrage : en désactivant la protection anti-bannière, j'ai retrouvé les fonctions du forum. Les antivirus sont maintenant tellement performants qu'ils sont parfois invasifs et gênants ! Désolée de t'avoir mobilisée pour rien. Merci Anne-Laure d'avoir répondu rapidement et d'avoir essayé de me dépanner.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://thibadolls.canalblog.com/
Anne-Laure
Admin
avatar

Nombre de messages : 27284
Localisation : Angoulême, France
Date d'inscription : 13/11/2004

MessageSujet: Re: Un problème?   Lun 10 Avr 2017 - 17:26

Excellent! J'ai dû aller à La Poste et je m'apprêtais à me connecter en revenant, tant mieux si ça remarche!

_________________

avatar © Tatsuya Ishida / Sinfest
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://algesiras.free.fr
Contenu sponsorisé




MessageSujet: Re: Un problème?   

Revenir en haut Aller en bas
 
Un problème?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 20 sur 20Aller à la page : Précédent  1 ... 11 ... 18, 19, 20
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» Problème avec W9, M6 et NRJ12
» [RESOLU] Problème de Rotation de l'écran du Desire
» Problème HDMI

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Materiel Celeste :: Le Forum :: Règles du forum-
Sauter vers: