Materiel Celeste

Forum francophone pour les collectionneurs et créateurs de poupées
 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Petit bug ou gros problème !

Aller en bas 
Aller à la page : Précédent  1 ... 16 ... 28, 29, 30, 31  Suivant
AuteurMessage
tsubame

tsubame

Nombre de messages : 1691
Date d'inscription : 08/02/2009

MessageSujet: Re: Petit bug ou gros problème !   Sam 28 Juil 2018 - 15:18

lorsque j'écris puis effectue une mise en forme/couleur, rien de se fait, sauf le centrage et les smileys
c'est pareil sur un autre forum (XOOIT) où j'ai l'habitude d'y aller.

Edit du 09/08/18, tout refonctionnement normalement bounce

Edit du 17/08/18, encore des dysfonctionnements
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
yumia666

yumia666

Nombre de messages : 432
Date d'inscription : 07/05/2014

MessageSujet: Re: Petit bug ou gros problème !   Mar 28 Aoû 2018 - 13:21

Alors je sais que c'est pas le cas partout car à mon boulot (au navigateur non mise a jour) Tout fonctionne mais avec mon Chrome a jour chez moi les images des photo sont en parti non visible.
Mise a jour qui débloque ou autre aucune idée mais en tout cas pour moi c'est la galère total !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/AtelierdeYumia/
Anne-Laure
Admin
Anne-Laure

Nombre de messages : 28323
Localisation : Angoulême, France
Date d'inscription : 13/11/2004

MessageSujet: Re: Petit bug ou gros problème !   Mar 28 Aoû 2018 - 15:35

Citation :
les images des photo sont en parti non visible.

Qu'est-ce que tu veux dire? Tes images ou celles des autres? Ou les deux? Les images ne s'affichent pas du tout? Qu'elles ne s'affichent pas partiellement? Les images récentes comme les anciennes? scratch

_________________

avatar © Tatsuya Ishida / Sinfest
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://algesiras.free.fr
yumia666

yumia666

Nombre de messages : 432
Date d'inscription : 07/05/2014

MessageSujet: Re: Petit bug ou gros problème !   Mar 28 Aoû 2018 - 16:13

Alors la bannière du site j'ai le symbole d'image corrompu, et sur les sujet bah j'ai rien du tout même pas d'indication d'image.
Je vais vérifier une fois chez moi si c'est pas le cache historique et cookies qui me fait des crasses, car sur l'ordi de mon taf tout fonctionne impeccable.
Mais bon reste que la chez moi je suis en mode rogne car bon, voudrait bien placer mes image de mes résineux en vacances mais si j'ai pas d'images pour vérifier que tout se place, cela va être un tantinet compliquer !

Up: Donc non même après remise a niveau et nettoyage de cookie et cache... Cela reste donc soit mon anti virus qui fait des sienne, soit ma mise a jour de mes navigateur en mode je fait du caca. Tenter de voir les pilotes graphique (bien que cela m’étonnerait j'ai le souci QUE que MC pas ailleurs)
Donc la a voir, Soon and see...

Up 2: Suite aune déconnexion en masse de l'internet dans ma région, le retour de celui ci me donne un forum a nouveau totalement net ! donc pour moi incident clos.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.facebook.com/AtelierdeYumia/
Seth

Seth

Nombre de messages : 526
Date d'inscription : 31/01/2017

MessageSujet: Re: Petit bug ou gros problème !   Sam 3 Nov 2018 - 11:12

Petit souci depuis 3 jours environ :
Je ne reçois plus aucun mail pour me prévenir de nouveaux messages sur les sujets que je suis.
J'ai même tenté sur plusieurs topics "arrêter de surveiller ce sujet", puis "surveiller ce sujet" à nouveau, mais rien n'y fait
Quelqu'un a-t-il le même souci ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Almalexan

Almalexan

Nombre de messages : 1061
Age : 26
Localisation : Picardie - Aisne
Date d'inscription : 02/11/2015

MessageSujet: Re: Petit bug ou gros problème !   Sam 3 Nov 2018 - 18:14

Oui ça m'est arrivé y'a quelques mois, et j'ai juste attendu que ça passe tout seul. Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seth

Seth

Nombre de messages : 526
Date d'inscription : 31/01/2017

MessageSujet: Re: Petit bug ou gros problème !   Sam 3 Nov 2018 - 23:28

Merci Almalexan, bon beh plus qu'à attendre Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Estellanara

Estellanara

Nombre de messages : 682
Age : 41
Genre : Rôliste
Date d'inscription : 30/07/2009

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:21

Quelqu’un a des problèmes avec servimg ou c'est que moi ? Je ne peux plus héberger d'images depuis hier soir...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://panda-creatif.forumactif.org/
Sucre Roux

Sucre Roux

Nombre de messages : 2930
Localisation : Paris
Date d'inscription : 13/10/2013

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:23

chez moi ça fonctionne bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur https://www.flickr.com/photos/sucre_roux/
Myra
Modérateur
Myra

Nombre de messages : 10698
Date d'inscription : 22/09/2005

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:23

Chez moi ça marche. Mais servimg est assez coutumier des petits couacs de courte durée.

_________________
Topic BJD - Autres poupées
Flickr - Tumblr - DA - Insta - Youtube

Ventes : Unoa Tan + parts - OOAK Pure Neemo - Vêtements & accessoires - Wigs & yeux - Props
Hors MC : Pinky St., Figma & Takochu.
Avatar : Clamp ♥
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Estellanara

Estellanara

Nombre de messages : 682
Age : 41
Genre : Rôliste
Date d'inscription : 30/07/2009

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:43

Merci pour les infos ! Je vais attendre encore un peu pis je viderai tous mes caches internet...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://panda-creatif.forumactif.org/
Poison

Poison

Nombre de messages : 2638
Age : 30
Localisation : Nantes
Genre : non-binaire
Date d'inscription : 09/06/2011

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:51

Estellanara a écrit:
Quelqu’un a des problèmes avec servimg ou c'est que moi ? Je ne peux plus héberger d'images depuis hier soir...

Je viens de tester, ça fonctionne parfaitement chez moi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://svetlanamoriwritings.peyj.com/
Estellanara

Estellanara

Nombre de messages : 682
Age : 41
Genre : Rôliste
Date d'inscription : 30/07/2009

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 19:53

Ça remarche chez moi à l'instant ! En fait, il suffisait que je poste ici pour que ça tombe en marche !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://panda-creatif.forumactif.org/
Poison

Poison

Nombre de messages : 2638
Age : 30
Localisation : Nantes
Genre : non-binaire
Date d'inscription : 09/06/2011

MessageSujet: Re: Petit bug ou gros problème !   Mar 13 Nov 2018 - 20:12

"Tombe en marche," j'aime bien lol!
Content.e que ça se soit résolu tout seul! ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://svetlanamoriwritings.peyj.com/
Valandra

Valandra

Nombre de messages : 9747
Localisation : Près de Paris
Date d'inscription : 13/01/2005

MessageSujet: Re: Petit bug ou gros problème !   Ven 11 Jan 2019 - 13:51

Je suis sous Mozilla et depuis son existence je n'ai jamais eu de soucis d'affichage... mais depuis quelques semaines voici ce que j'ai :

Spoiler:
 

Je ne peux ajouter ni insérer d'images
Le rectangle ou écrire est minuscule

Ha et j'ai aussi un souci avec le "Plus!" je n'ai accès à rien du tout....

Je vais essayer sur explorer mais ça m'embêterait de retourner sur ce navigateur basique

Merci !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blythedolly.free.fr
Contenu sponsorisé




MessageSujet: Re: Petit bug ou gros problème !   

Revenir en haut Aller en bas
 
Petit bug ou gros problème !
Revenir en haut 
Page 29 sur 31Aller à la page : Précédent  1 ... 16 ... 28, 29, 30, 31  Suivant
 Sujets similaires
-
» Petit bug ou gros problème !
» [AIDE] Gros problème de reboot avec mon HTC Desire S
» Aidez Moi gros problème facebook n97mini svp !!!
» Gros problème(porte plume)
» [INFO] Gros gros problème écran HS?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Materiel Celeste :: Le Forum :: Remarques & suggestions-
Sauter vers: