Materiel Celeste
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Materiel Celeste

Forum francophone pour les collectionneurs et créateurs de poupées
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -60%
PHILIPS SHB3175BK/00 Casque Bluetooth
Voir le deal
28.80 €

 

 Petit bug ou gros problème !

Aller en bas 
Aller à la page : Précédent  1 ... 19 ... 33, 34, 35
AuteurMessage
Anne-Laure
Admin
Anne-Laure

Nombre de messages : 28983
Localisation : Angoulême, France
Date d'inscription : 13/11/2004

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyDim 24 Mai 2020 - 16:19

Bulledesoie > Ils ne sont pas bloqués. Il m'a suffi d'aller voir pour que le nb de vues augmente. Si tu veux que les membres viennent voir tes sujets il faut poster des nouvelles photos régulièrement, il n'y a pas de secret.

_________________
Petit bug ou gros problème ! - Page 35 Alg_sigbjd
avatar © Tatsuya Ishida / Sinfest
Revenir en haut Aller en bas
http://algesiras.free.fr
Bulledesoie

Bulledesoie

Nombre de messages : 465
Date d'inscription : 09/11/2011

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyDim 24 Mai 2020 - 16:29

Ok je te remercie pour ta réponse
Je suis revenue sur mon sujet et effectivement maintenant cela refonctionne ✌✌
Merci beaucoup Anne Laure ^^
Revenir en haut Aller en bas
HeikAllana

HeikAllana

Nombre de messages : 4539
Localisation : Bidart - 64
Date d'inscription : 29/11/2006

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyDim 7 Juin 2020 - 13:37

HeikAllana a écrit:
Anne-Laure a écrit:
On ne supprime absolument jamais les sujets de feedback, même ceux des membres qui se désinscrivent!
J'ai eu ton mp Cassiel je te garantis que personne n'y a touché. Je ne comprends pas.
Il faudrait être sûres que rien d'autre n'a été supprimé dans le même intervalle...

Euh...
*lève un doigt tremblant*
Je crois que...
Je suis aussi victime... ^^'
Heureusement que j'ai lu ce sujet justement ce matin, ce qui fait que je ne suis pas en panique, juste en désespoir.
J'ai voulu regarder quelque chose sur mon sujet de photostories [Heika's 2], et...
Il a disparu... ^^'
Voilà le lien qu'on trouve sur le premier message de mon 3e sujet (de l'intérêt de mettre des liens, hein XD )

Booon, en fait, il était juste parti en vacances...
Il est revenu, plus en forme que jamais !
(mais je crois que quelques liens de photos se sont fait la malle, faut que je vérifie)

Encore merci tout le monde !
Revenir en haut Aller en bas
http://petite-allana.deviantart.com/
Ladicius

Ladicius

Nombre de messages : 9237
Age : 28
Localisation : Angoulême
Date d'inscription : 13/05/2009

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyMer 8 Juil 2020 - 22:10


Je ne suis toujours pas parvenue à identifier un bug récurrent qui m'agace depuis deux ans (voir plus), si quelqu'un a une solution...
En gros, si je fais un post avec une police choisie, lorsque je veux citer ou éditer ce post, les balises ["font=quelque chose"]["/font"] qui normalement n'apparaissent qu'une fois, se démultiplient, changent de place et fichent le bazar dans la mise en page. Je suis à chaque fois obligée de traquer ces additions, de les supprimer, puis de remettre une seule balise on/off pour l'ensemble du texte.
Je suis sous Chrome, et c'est le seul forum où je rencontre ce problème...

Autre petite chose, qui ne me dérange pas mais que je ne comprends pas non plus ; je vois systématiquement le forum affiché avec l'ancien fond quand je suis sur mobile (pas sur l'appli topic'it ou la version mobile, mais bien la version web), tandis que j'ai bien l'actuel sur PC scratch
J'ai pu voir le nouveau fond sur mon téléphone à peu près deux jours avant qu'il ne revienne sur l'ancien, le vert géométrique. Pourtant, tout le reste du forum est actualisé normalement, en temps réel.
Revenir en haut Aller en bas
https://www.flickr.com/photos/120033498@N03/
Anne-Laure
Admin
Anne-Laure

Nombre de messages : 28983
Localisation : Angoulême, France
Date d'inscription : 13/11/2004

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyJeu 9 Juil 2020 - 17:16

Coucou,
pour le premier problème c'est vraiment difficile de te répondre, je ne trouve pas de sujet correspondant dans le forum d'entraide, est-ce que cette demande correspond à la tienne?
https://forum.forumactif.com/t402726-disparition-des-balises-lors-de-l-edition-d-ancien-messages
Sinon n'hésite pas à y faire une recherche avec les mots correspondants de ton côté. Mais la plupart des réponses que je trouve correspondent à des éditions de CCS or je n'y ai pas touché.

Pour le 2eme problème ça ressemble à un pb de cache qui a conservé les anciennes infos, tu as essayé de le vider pour voir?

_________________
Petit bug ou gros problème ! - Page 35 Alg_sigbjd
avatar © Tatsuya Ishida / Sinfest
Revenir en haut Aller en bas
http://algesiras.free.fr
Ladicius

Ladicius

Nombre de messages : 9237
Age : 28
Localisation : Angoulême
Date d'inscription : 13/05/2009

Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 EmptyVen 10 Juil 2020 - 20:30


Merci d'y avoir passé du temps ! Malheureusement ça ne donne rien pour moi, c'est un autre problème pour cette histoire de balise ;_;
Je sais que ça a commencé après une grosse MaJ de Forumactif il y a deux, trois ans, mais c'est tout... Ce n'est pas la fin du monde, donc bon, mais sur les grands posts à éditer, c'est un peu la galère.
Merci en tout cas ♥♥
Revenir en haut Aller en bas
https://www.flickr.com/photos/120033498@N03/
Contenu sponsorisé




Petit bug ou gros problème ! - Page 35 Empty
MessageSujet: Re: Petit bug ou gros problème !   Petit bug ou gros problème ! - Page 35 Empty

Revenir en haut Aller en bas
 
Petit bug ou gros problème !
Revenir en haut 
Page 35 sur 35Aller à la page : Précédent  1 ... 19 ... 33, 34, 35
 Sujets similaires
-
» Le Chaperon Rouge [DVDRiP]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Materiel Celeste :: Le Forum :: Remarques & suggestions-
Sauter vers: